<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://rowaq.cihrs.org/xmlrpc.php" />
	<title>Peace and Justice in Libya’s Transition - رواق عربي | ROWAQ ARABI</title>
<link rel="alternate" hreflang="en" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Peace and Justice in Libya’s Transition - رواق عربي | ROWAQ ARABI" />
<meta property="og:description" content="Abstract Neither peace nor justice has emerged in Libya in the decade following the anti-Gaddafi uprising. However, justice is a broad policy area that is integral to elections, constitution-building, stability, security, and resource distribution. Despite this, justice considerations have been largely absent from peace-building attempts in Libya.  Notably, the highly-anticipated final report of the Libyan &hellip;" />
<meta property="og:url" content="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en" />
<meta property="og:site_name" content="رواق عربي | ROWAQ ARABI" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2019-05-06T12:58:03+00:00" />
<meta property="og:image" content="https://rowaq.cihrs.org/wp-content/uploads/2019/05/Libya-Negotiations.jpg" />
<meta property="og:image:secure_url" content="https://rowaq.cihrs.org/wp-content/uploads/2019/05/Libya-Negotiations.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Abstract Neither peace nor justice has emerged in Libya in the decade following the anti-Gaddafi uprising. However, justice is a broad policy area that is integral to elections, constitution-building, stability, security, and resource distribution. Despite this, justice considerations have been largely absent from peace-building attempts in Libya.  Notably, the highly-anticipated final report of the Libyan &hellip;" />
<meta name="twitter:title" content="Peace and Justice in Libya’s Transition - رواق عربي | ROWAQ ARABI" />
<meta name="twitter:image" content="https://rowaq.cihrs.org/wp-content/uploads/2019/05/Libya-Negotiations.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rowaq.cihrs.org/?lang=en/#organization","name":"","url":"https://rowaq.cihrs.org/?lang=en/","sameAs":[]},{"@type":"WebSite","@id":"https://rowaq.cihrs.org/?lang=en/#website","url":"https://rowaq.cihrs.org/?lang=en/","name":"\u0631\u0648\u0627\u0642 \u0639\u0631\u0628\u064a | ROWAQ ARABI","publisher":{"@id":"https://rowaq.cihrs.org/?lang=en/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://rowaq.cihrs.org/?lang=en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en#webpage","url":"https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en","inLanguage":"en-US","name":"Peace and Justice in Libya\u2019s Transition - \u0631\u0648\u0627\u0642 \u0639\u0631\u0628\u064a | ROWAQ ARABI","isPartOf":{"@id":"https://rowaq.cihrs.org/?lang=en/#website"},"image":{"@type":"ImageObject","@id":"https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en#primaryimage","url":"https://rowaq.cihrs.org/wp-content/uploads/2019/05/Libya-Negotiations.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en#primaryimage"},"datePublished":"2019-05-06T12:58:03+00:00","dateModified":"2019-05-06T12:58:03+00:00"},{"@type":"Article","@id":"https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en#article","isPartOf":{"@id":"https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en#webpage"},"author":{"@id":"https://rowaq.cihrs.org/author/noha-aboueldahab/?lang=en#author","name":"Noha Aboueldahab"},"publisher":{"@id":"https://rowaq.cihrs.org/?lang=en/#organization"},"headline":"Peace and Justice in Libya\u2019s Transition","datePublished":"2019-05-06T12:58:03+00:00","dateModified":"2019-05-06T12:58:03+00:00","commentCount":0,"mainEntityOfPage":"https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en#webpage","image":{"@id":"https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en#primaryimage"},"articleSection":"Analysis"},{"@type":"Person","@id":"https://rowaq.cihrs.org/author/noha-aboueldahab/?lang=en#author","name":"Noha Aboueldahab","image":{"@type":"ImageObject","@id":"https://rowaq.cihrs.org/?lang=en/#personlogo","url":"https://secure.gravatar.com/avatar/7bf744a67344ade6836702bb4b125bf9?s=96&d=mm&r=g","caption":"Noha Aboueldahab"},"description":"Fellow at the Foreign Policy program at the Brookings Institution and the Brookings Doha Center, and vice chair of the Transitional Justice and Rule of Law Interest Group at the American Society of International Law.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="رواق عربي | ROWAQ ARABI &raquo; Feed" href="https://rowaq.cihrs.org/feed/?lang=en" />
<link rel="alternate" type="application/rss+xml" title="رواق عربي | ROWAQ ARABI &raquo; Comments Feed" href="https://rowaq.cihrs.org/comments/feed/?lang=en" />
<link rel="alternate" type="application/rss+xml" title="رواق عربي | ROWAQ ARABI &raquo; Peace and Justice in Libya’s Transition Comments Feed" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/feed/?lang=en" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rowaq.cihrs.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://rowaq.cihrs.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://rowaq.cihrs.org/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//rowaq.cihrs.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//rowaq.cihrs.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//rowaq.cihrs.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://rowaq.cihrs.org/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://rowaq.cihrs.org/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://rowaq.cihrs.org/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://rowaq.cihrs.org/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://rowaq.cihrs.org/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://rowaq.cihrs.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://rowaq.cihrs.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/rowaq.cihrs.org\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"@CIHRS_Alerts","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rowaq.cihrs.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://rowaq.cihrs.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://rowaq.cihrs.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rowaq.cihrs.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rowaq.cihrs.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://wp.me/pavTUb-5kp' />
<link rel="alternate" type="application/json+oembed" href="https://rowaq.cihrs.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frowaq.cihrs.org%2Fpeace-and-justice-in-libyas-transition%2F%3Flang%3Den" />
<link rel="alternate" type="text/xml+oembed" href="https://rowaq.cihrs.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frowaq.cihrs.org%2Fpeace-and-justice-in-libyas-transition%2F%3Flang%3Den&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.6 stt:5,1;" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130715380-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130715380-1');
</script>

<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#000000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://rowaq.cihrs.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://rowaq.cihrs.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a9b4cc79-9bb7-475c-8887-02943a977298';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://rowaq.cihrs.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.487bfeae-71a3-407e-85d8-1b40bd783a80";
oneSignal_options['promptOptions'] = { };
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


					<script>
						WebFontConfig ={
							google:{
								families: ['Amiri:regular:latin,arabic', 'Amiri:600:latin,arabic', 'Amiri:500:latin,arabic', 'Amiri:800,800italic:latin,arabic']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://rowaq.cihrs.org/wp-content/uploads/2018/12/cropped-512-rowaq.gif" sizes="32x32" />
<link rel="icon" href="https://rowaq.cihrs.org/wp-content/uploads/2018/12/cropped-512-rowaq.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rowaq.cihrs.org/wp-content/uploads/2018/12/cropped-512-rowaq.gif" />
<meta name="msapplication-TileImage" content="https://rowaq.cihrs.org/wp-content/uploads/2018/12/cropped-512-rowaq.gif" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-130715380-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				.tie-dropcap { font-size: 300%; line-height: 10%; }

.entry a { font-weight: bold; }
	
.entry a:hover {background:yellow;}

.entry { font-size: 18px; }

.entry p { line-height: 35px; }

.note { background: #f3f3f3; }

.note p { font-size: 10px; line-height: 1.6; }


.entry-content, #the-post .entry-content .note p { font-size: 15px; }

.taxonomy-description p { line-height: 35px; }

.entry-header .post-meta { font-size: 18px; }

.post-cat { font-size: 16px; }			</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-20485 single-format-standard wrapper-has-shadow block-head-7 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 full-width post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-custom-sticky-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-menu-components top-nav header-nav live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-top-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a%d8%a9" class="menu"><li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19975"><a href="https://rowaq.cihrs.org/about/?lang=en">About</a>
<ul class="sub-menu">
	<li id="menu-item-20081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20081"><a href="https://rowaq.cihrs.org/about/?lang=en">About Rowaq Arabi</a></li>
	<li id="menu-item-20064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20064"><a href="https://rowaq.cihrs.org/the-philosophy-of-rowaq-arabi-as-articulated-by-its-founder/?lang=en">Rowaq Philosophy</a></li>
</ul>
</li>
<li id="menu-item-20508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20508"><a href="https://rowaq.cihrs.org/submissions/?lang=en">Submissions</a></li>
<li id="menu-item-19971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971"><a href="https://rowaq.cihrs.org/contact-us/?lang=en">Contact us</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://rowaq.cihrs.org/feed/?lang=en"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCrN3LooHJoFIP9lmAu1YRFw"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow noopener" target="_blank" href="https://www.linkedin.com/company/cairo-institute-for-human-rights-studies-cihrs-"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/CIHRS_Alerts"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/CIHRS/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 10px; margin-bottom: 10px;">

			
			<a title="رواق عربي | ROWAQ ARABI" href="https://rowaq.cihrs.org/?lang=en">
				
					<img src="https://rowaq.cihrs.org/wp-content/uploads/2018/12/logo-rowaq.gif" alt="رواق عربي | ROWAQ ARABI" class="logo_normal" width="3068" height="150" style="max-height:150px; width: auto;">
					<img src="https://rowaq.cihrs.org/wp-content/uploads/2018/12/logo-rowaq.gif" alt="رواق عربي | ROWAQ ARABI" class="logo_2x" width="3068" height="150" style="max-height:150px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="رواق عربي | ROWAQ ARABI" href="https://rowaq.cihrs.org/?lang=en">
				
					<img src="https://rowaq.cihrs.org/wp-content/uploads/2018/12/logo-rowaq-m.gif" alt="رواق عربي | ROWAQ ARABI" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="https://rowaq.cihrs.org/wp-content/uploads/2018/12/logo-rowaq-m.gif" alt="رواق عربي | ROWAQ ARABI" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-19849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19849"><a href="https://rowaq.cihrs.org/?lang=en">Home</a></li>
<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19850"><a href="https://rowaq.cihrs.org/category/reports/?lang=en">Reports</a></li>
<li id="menu-item-20062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20062 mega-menu mega-cat " data-id="45" ><a href="https://rowaq.cihrs.org/category/dossiers/?lang=en">Dossiers</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="45">All</a></li>
<li><a href="https://rowaq.cihrs.org/category/dossiers/the-challenges-facing-the-human-rights-movement/?lang=en" class="mega-sub-cat" data-id="46">The Challenges Facing the Human Rights Movement</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://rowaq.cihrs.org/category/studies/?lang=en">Studies</a></li>
<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19852 tie-current-menu"><a href="https://rowaq.cihrs.org/category/analysis/?lang=en">Analysis</a></li>
<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://rowaq.cihrs.org/category/documents/?lang=en">Documents</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-36" href="https://rowaq.cihrs.org/category/analysis/?lang=en">Analysis</a></span>
		<h1 class="post-title entry-title">Peace and Justice in Libya’s Transition</h1>

		<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://rowaq.cihrs.org/author/noha-aboueldahab/?lang=en" class="author-name" title="Noha Aboueldahab"><span class="fa fa-user" aria-hidden="true"></span> Noha Aboueldahab</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 May، 2019</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 21 minutes read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="960" height="640" src="https://rowaq.cihrs.org/wp-content/uploads/2019/05/Libya-Negotiations.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://rowaq.cihrs.org/wp-content/uploads/2019/05/Libya-Negotiations.jpg 960w, https://rowaq.cihrs.org/wp-content/uploads/2019/05/Libya-Negotiations-300x200.jpg 300w, https://rowaq.cihrs.org/wp-content/uploads/2019/05/Libya-Negotiations-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />
						<figcaption class="single-caption-text">
							<span class="fa fa-camera" aria-hidden="true"></span> From left, Libyan Field Marshal Khalifa Hifter; Aguila Saleh Issa, president of the Libyan House of Representatives in Tobruk; Fayez al-Sarraj, chairman of the Presidential Council of Libya; and Khaled Mechri, president of the Libya High Council, attend an international conference in Paris on May 29, 2018. (Etienne Laurent/AP)
						</figcaption>
					</figure></div></div>
		<div class="entry-content entry clearfix">

			
			<h3 style="text-align: justify;">Abstract</h3>
<p style="text-align: justify;">Neither peace nor justice has emerged in Libya in the decade following the anti-Gaddafi uprising. However, justice is a broad policy area that is integral to elections, constitution-building, stability, security, and resource distribution. Despite this, justice considerations have been largely absent from peace-building attempts in Libya.  Notably, the highly-anticipated final report of the Libyan National Conference Process (NCP) devotes substantial sections to the need for ‘reconciliation,’ while rarely mentioning the need for justice. Libya’s tumultuous transition requires a justice approach that informs all policy areas outlined in the NCP in order to strengthen prospects for a more sustainable peace. This approach requires an expanded understanding of what constitutes ‘justice’, so that it is not confined to prosecutorial forms that transitional states are often unprepared to handle effectively.</p>
<h3 style="text-align: justify;"> Introduction</h3>
<p style="text-align: justify;">Although nearly a decade has passed since the anti-Gaddafi uprising, Libya remains in a precarious transitional phase in which neither peace nor justice has emerged. Since the ouster of former Libyan leader Muammar Gaddafi in 2011, a series of rival governments and militias have vied &#8211; often violently &#8211; for political and economic control of the country. Criminal accountability rose to the forefront of the Libyan conflict in June 2011, when the International Criminal Court (ICC) issued arrest warrants for Gaddafi, his son Saif Al Islam Gaddafi, and former head of intelligence Abdallah El Senussi.<a href="#_ftn1" name="_ftnref1">[1]</a></p>
<p style="text-align: justify;">Since then, additional ICC arrest warrants have been issued for army commanders Al-Tuhamy Mohammed Khaled and Mahmoud Al Werfalli.<a href="#_ftn2" name="_ftnref2">[2]</a> 35 Gaddafi regime officials were domestically prosecuted in 2013 and 2014, directly challenging the ICC’s efforts to prosecute some of those same individuals. Moreover, an amnesty law passed by one of Libya’s governments is thought to have led to the release of Saif Al Islam Gaddafi in 2017.<a href="#_ftn3" name="_ftnref3">[3]</a> Since these initial domestic prosecutions took place, justice processes have quickly waned, especially as the country grapples with localized as well as national struggles for power.</p>
<p style="text-align: justify;">Regardless of the occasional surge in ICC activity regarding the Libyan situation, criminal justice considerations have largely been absent from the string of attempts at peace talks in recent years. Notably, the highly anticipated findings in the final report of the Libyan National Conference Process (NCP) devote substantial sections to the need for ‘reconciliation,’ while rarely mentioning the need for justice.<a href="#_ftn4" name="_ftnref4">[4]</a> This is in contrast to the National Dialogue Conference (NDC) process in Yemen, which included a working group on transitional justice, although its recommendations were not implemented as the country descended into renewed war. While Libya faces very different challenges, the Yemeni context elicits important points of comparison that shed light on the inconsistent, if not destabilizing, impact of international actors as well as domestic blunders that weakened prospects for peace and justice.</p>
<p style="text-align: justify;">For example, whereas the United Nations Security Council (UNSC) referred the Libyan situation to the ICC through Resolution 1970, it stopped short of doing so in the case of Yemen. Instead, the Gulf Cooperation Council (GCC), with the support of the UN, the US, and the EU, brokered a transitional agreement that allowed former Yemeni president Ali Abdallah Saleh to step down in return for his immunity from prosecution.<a href="#_ftn5" name="_ftnref5">[5]</a> Moreover, attempts to pass a UNSC resolution to refer Syria to the ICC failed following a Russian and Chinese veto in 2014.<a href="#_ftn6" name="_ftnref6">[6]</a></p>
<p style="text-align: justify;">While these three decisions produced contrasting outcomes in Libya, Yemen, and Syria, they were, arguably, all motivated by the same political consideration: whether the pursuit of peace or justice would better suit state interests. This is, of course, far from surprising. Scholarly work on the relationship between international criminal law and peace versus justice considerations is well established.<a href="#_ftn7" name="_ftnref7">[7]</a> The politics of international law certainly helps explain why both domestic and international actors pursue competing accountability agendas. As the cases of Libya, Yemen and Syria demonstrate, neither peace nor justice prevailed in the aftermath of the mass anti-government uprisings of 2011. Decisions based on how and in what order peace or justice should be pursued have thus been unhelpful for these non-paradigmatic cases of transition.<a href="#_ftn8" name="_ftnref8">[8]</a></p>
<p style="text-align: justify;">The peace versus justice debate is a well-trodden path in transitional justice literature.<a href="#_ftn9" name="_ftnref9">[9]</a> Both domestic and international actors exploit the justice narrative as a political tool to serve power interests. This is, in part, exacerbated by the tendency to confine justice-related policies to a separate policy category. This article argues that Libya’s tumultuous transition requires a justice approach that informs all policy areas outlined in the NCP in order to strengthen prospects for a more sustainable peace.<a href="#_ftn10" name="_ftnref10">[10]</a> In other words, rather than relegate justice and reconciliation to a separate policy area that runs in parallel to others, as is currently the case in the NCP report, justice and reconciliation should – and in many ways already implicitly do – figure into the four other policy areas: national and government priorities, security and defense, distribution of powers and resources, and constitutional and electoral processes.<a href="#_ftn11" name="_ftnref11">[11]</a></p>
<p style="text-align: justify;">This article does not aim to present a detailed analysis of the justice processes that have unfolded in Libya since 2011. Rather, it seeks to highlight the complicating role of political fragmentation at the international and domestic levels on the issues of peace and justice, while offering suggestions for a justice approach that is less isolated and more integrated in Libya’s overall transitional process. This requires an expanded understanding of what constitutes ‘justice,’ so that it is not confined to prosecutorial forms that transitional states are often unprepared to handle effectively. When understood as multi-faceted, justice does not only serve reparative and restorative purposes, but it also serves to address socio-economic, political and security challenges.</p>
<p style="text-align: justify;">This article takes the term ‘reconciliation’, which remains largely undefined in the NCP report, as a starting point to address these multifaceted issues. It begins by outlining international actors’ involvement in decisions regarding criminal justice in Libya. This is important in order to highlight the reasons why international actors’ do not necessarily pursue a monolithic objective of criminal accountability and the impact this has on the trajectories of peace and justice. This is followed by an analysis of the role of justice in the consultations that generated the NCP report, which lays the foundation for the actual National Conference that is expected to take place in 2019. The article concludes by engaging in a framework for peace and justice in Libya, placing emphasis on factors that should be taken into account when and as Libya embarks on the next critical step in the NCP and its broader transition.</p>
<h3 style="text-align: justify;">Neither Peace nor Justice</h3>
<p style="text-align: justify;">Fathi Terbil was a prominent lawyer who represented the families of the victims of the 1996 Abu Salim prison massacre, one of the darkest moments in Libya’s recent political history, during which over one thousand prisoners were executed.<a href="#_ftn12" name="_ftnref12">[12]</a> Terbil’s arrest on the 15 of February 2011 sparked protests in Libya’s eastern town of Benghazi, which then grew into a full-fledged massive uprising two days later. The anger triggered by Terbil’s arrest illustrates how the public outcry provoked by the grave injustice of the massacre is closely connected with demands of justice for those tortured and killed by the regime and its agencies.</p>
<p style="text-align: justify;">Mass demonstrations calling for an end to the forty-two-year rule of Muammar Gaddafi and his regime continued, which was followed by a military intervention led by the North Atlantic Treaty Organisation (NATO) and backed by the UNSC. This intervention ended on the 31 October 2011, eleven days after Muammar Gaddafi was captured and killed by Libyan rebels. Despite the arrest warrants issued by the ICC for Saif al-Islam Gaddafi and El Senussi on the 27 of June 2011, the Libyan authorities insisted on trying them domestically, arguing that its judiciary was capable of trying Libyan nationals for grave human rights violations.<a href="#_ftn13" name="_ftnref13">[13]</a> The ICC accepted an admissibility challenge for El Senussi, filed by Libya in April 2013:</p>
<p style="text-align: justify;">On 11 October 2013, Pre-Trial Chamber I decided that the case against Mr. Al-Senussi was inadmissible before the Court as it was subject to on-going domestic proceedings conducted by the competent Libyan authorities and that Libya was willing and able genuinely to carry out such investigation.<a href="#_ftn14" name="_ftnref14">[14]</a></p>
<p style="text-align: justify;">The ICC, however, rejected Libya’s admissibility challenge for Gaddafi, citing concerns about Libya’s ability to conduct a fair trial. Thirty-five other defendants were tried domestically in Libya on charges including war crimes, the killing of protesters, and corruption. Given that he was held by Zintani militias, Saif al-Islam Gaddafi was tried in absentia by a court in Tripoli. Other defendants included former Prime Minister Baghdadi Al-Mahmoudi, former Foreign Minister Abdul Ati Al-Obeidi, and former intelligence chief Bouzid Dorda, who was recently released on medical grounds.<a href="#_ftn15" name="_ftnref15">[15]</a></p>
<p style="text-align: justify;">The trial of the thirty-seven former Gaddafi regime members started in April 2014 in Tripoli and verdicts were issued in July 2015. Saif al-Islam Gaddafi, El Senussi, former Prime Minister al-Mahmoudi and six other defendants were sentenced to death by firing squad for committing war crimes during the 2011 conflict.<a href="#_ftn16" name="_ftnref16">[16]</a> Seven others were given a twelve-year jail sentence each and four defendants were acquitted. According to a BBC report, the “defendants were accused of incitement to violence and murdering protesters during the revolution that eventually toppled Col. Gaddafi.’<a href="#_ftn17" name="_ftnref17">[17]</a> Following reports of his release in 2017, the current whereabouts of Saif Al Islam Gaddafi remain publicly unknown.</p>
<p style="text-align: justify;">Meanwhile, Libya remains in the throes of violent conflict in several regions and towns. Criminal accountability, especially when heavily politicized as in Libya, is never sufficient on its own to bolster a sustainable transitional phase. Even as one component of many in a process involving peace negotiations and conflict resolution, criminal accountability is not always beneficial to victims in the immediate term. As demonstrated by the flawed domestic prosecutions of Gaddafi regime members, the advent of criminal accountability in a highly politicized context with weak judicial institutions will leave victims without any meaningful redress.<a href="#_ftn18" name="_ftnref18">[18]</a></p>
<p style="text-align: justify;">Some argue that the objective of international actors in making a referral to the ICC was to marginalise the ousted Gaddafi regime and to demarcate its end through branding him and his aides as war criminals via ICC arrest warrants.<a href="#_ftn19" name="_ftnref19">[19]</a> However, state interests are not static and consequently justice agendas evolve. This became particularly clear in the case of Libya, where the same actors who pushed for ICC intervention – namely, the members of the Security Council – later abandoned such support. Peskin and Boduszynski provide an overview of the ‘waxing and waning’ of international support for ICC intervention in Libya and indeed in other countries. They highlight the fluid relation between statecraft, diplomacy and criminal accountability:</p>
<p style="text-align: justify;">In Libya […] the instrumental mindset that drove the UNSC referral, […] in time, led it to virtually abandon the ICC, thereby weakening the Court and, arguably, the norm of global criminal justice as well…In any conflict or postconflict scenario, criminal accountability is just one of several competing policy goals for external actors. The international community’s claim that its support of global justice is nonnegotiable should not blind us to this essential reality of statecraft. At times, the interests of potential surrogate enforcers may converge with the needs of international tribunals. But convergence can soon turn into divergence and, at times, back again to convergence, depending on the course of events.<a href="#_ftn20" name="_ftnref20">[20]</a></p>
<p style="text-align: justify;">The end of Gaddafi’s rule thus bore sufficient reason for international actors to relax their push for criminal accountability at the ICC. Peskin and Boduszynski explain this waning of international support in Libya as a result of the fulfillment of ‘regime change’ ambitions, as opposed to justice and criminal accountability: ‘…the politics driving the [ICC] referral foreshadowed a tension between the goal of getting Qadhafi to The Hague on the one hand and achieving an expeditious end to the violence by hastening Gaddafi’s departure from power on the other.’<a href="#_ftn21" name="_ftnref21">[21]</a></p>
<p style="text-align: justify;">In Yemen, domestic and international politics played a similar role in driving away any meaningful process of justice. After the immunity law protecting former Yemeni president Saleh from prosecution was passed, protests specifically calling for a reversal of the law &#8211; began to re-emerge in Yemen in September 2012. In response, Yemen’s government ordered an investigation into human rights violations that occurred during the uprising and set up an investigative committee to that effect.</p>
<p style="text-align: justify;">In September 2012, President Hadi – formerly Saleh’s vice president for 16 years – signed a decree authorising the creation of a commission of inquiry to investigate human rights violations during the 2011 uprising and to recommend accountability measures, including prosecutions. The Hadi government ordered the investigation of seventy police officers suspected of culpability in the Friday of Dignity killings during the uprising. A trial commenced on the 29 of September 2012 in the First Instance Court for the Western Capital District in Sanaa.  The trial was ridden with flaws, as Human Rights Watch observed: ‘The state prosecution’s investigation into the Friday of Dignity massacre was marred by political interference, a failure to follow leads that might have implicated government officials, and factual errors.’<a href="#_ftn22" name="_ftnref22">[22]</a></p>
<p style="text-align: justify;">Throughout the National Dialogue Conference (NDC) talks in Yemen, working groups debated the drafting of a transitional justice law. The NDC was a ten-month long transitional dialogue process, during which various working groups aimed to achieve consensus on several pressing national issues, such as the issue of southern secession, the Houthi rebellion in the north, and governance in post-transition Yemen. Regarding the transitional justice law, one of the key questions was whether addressing the past would date back to the beginning of Saleh’s rule in 1978 or to the 2011 uprising. However, civil war broke out following the Houthi takeover of the capital Sanaa in September 2014 and a Saudi-led coalition of Arab states militarily intervened in March 2015, effectively halting the already limited transitional justice process that was in place. More than four years later, tens of thousands of innocent Yemenis have been killed and those still living are suffering the world’s worst humanitarian crisis since World War II.<a href="#_ftn23" name="_ftnref23">[23]</a> Despite repeated attempts, neither peace nor justice has come to fruition.</p>
<p style="text-align: justify;">The complexities of Libyan and Yemeni transitional politics are an important backdrop for understanding the challenges of the pursuit of peace and justice. Polarisation stemming from tribal tensions and conflicts are a significant complicating factor for reaching consensus on justice decisions, especially at the national level. Disagreements and clashes between Qaddafi regime loyalists, anti-Qaddafi revolutionaries, and between tribes and militias have further diminished such prospects. Torture in clandestine prisons, corruption, arbitrary detention, forced displacement, property theft and destruction, and a proliferation of militias and other armed groups prevail in Libya. An overarching challenge is the dire state of insecurity and power vacuums that have allowed militias and other armed groups to take control. Consequently, the distribution of resources has been hijacked further, leading to more grievances and social injustices on a scale that will take years to reverse.</p>
<p style="text-align: justify;">Moreover, shifting alliances in the fallout of the Arab uprisings of 2011 mean that regional and international actors have played a significant role in Libya’s internal politics. This, as the NCP consultations denote, has complicated prospects for peace and justice.<a href="#_ftn24" name="_ftnref24">[24]</a> Wrangling for diplomatic leadership in efforts to mediate the conflict in Libya has seen Italy, France, Egypt and the UAE host a string of peace talks. Each of these actors has divergent interests and lends its financial, military and political support to different Libyan political actors.</p>
<p style="text-align: justify;">Unsurprisingly, this has not only worsened the already fragmented political landscape in Libya, but it has also complicated prospects for peace, justice, and certainly the pursuit of both in tandem. A war has raged since 2014 between those loyal and those opposed to General Khalifa Haftar, the head of the Libyan National Army who has led military campaigns against Islamists in eastern Libya, often citing the ‘fight against terrorism’ rhetoric as justification for his military campaigns. Domestically, Libya saw the formation of two opposing governments: one backing Haftar’s Operation Dignity military campaign, and the other supporting the UN-backed Government of National Accord (GNA), based in the capital Tripoli. Internationally, the UAE, Egypt, Russia and France have extended military and financial support to Haftar, while the GNA is backed by the UNSC and other international actors including Qatar and Turkey. Further divisions exist between militias, tribes and cities, resulting in serious consequences, such as the forced displacement of Tawerghans and Benghazi residents.<a href="#_ftn25" name="_ftnref25">[25]</a></p>
<p style="text-align: justify;">Libya’s political landscape, then, is fragmented at the domestic, international, and diplomatic levels. The starkly opposing justice strategies in Libya and Yemen weaken the international community’s claim to a global accountability norm.<a href="#_ftn26" name="_ftnref26">[26]</a> They also have significant implications for how questions of justice, reconciliation, and peace will unfold domestically. These can already be identified in the final report of the consultations for Libya’s NCP.</p>
<h3 style="text-align: justify;">Reconciliation and Libya’s National Conference Process</h3>
<p style="text-align: justify;">Given the ongoing conflict and political fragmentation, justice cannot – and should not – be ‘swift,’ nor should it be strictly construed as criminal or prosecutorial justice. By limiting the understanding of what constitutes ‘justice’ in this way, transitional justice as a whole will unnecessarily be shelved until more ideal political and social conditions begin to take shape &#8211; conditions that will likely take many years to develop. That said, the NCP presents a critical opportunity to ensure the complex justice needs of Libyan society are addressed as the country struggles to shift towards peace and state building.</p>
<p style="text-align: justify;">Yet the NCP report falls far short of clarifying what those justice expectations are. This is fairly disappointing, given the consultative process that informed the final report published in November 2018. This process involved 77 preparatory meetings in 43 locations inside and outside Libya, with an estimated participation of 7,000 Libyans.<a href="#_ftn27" name="_ftnref27">[27]</a> While the report claims that Libyans “from all parts of society” took part, only a quarter of them were women. Still, social media campaigns and local media outreach reportedly drew the attention of approximately 1.8 million Libyans.<a href="#_ftn28" name="_ftnref28">[28]</a></p>
<p style="text-align: justify;">Questions regarding the extent and participatory nature of the consultations aside, the report notably designates ‘reconciliation’ as one of the key entry points or principles to be addressed once the National Conference is underway. However, it is unclear what is meant by national reconciliation and the time period that such reconciliation would address is also vague. In addition, there are multiple assertions throughout the document that emphasize rejection of foreign interference, or any role for international actors “even as observers” in elections.<a href="#_ftn29" name="_ftnref29">[29]</a> The following statement is noteworthy:</p>
<p style="text-align: justify;">“National reconciliation must be achieved, based on traditional Libyan practices and values and with respect for the demands of justice. The reconciliation process must be free from foreign interference.”<a href="#_ftn30" name="_ftnref30">[30]</a></p>
<p style="text-align: justify;">At the same time, the report states that participants would like the UN and the international community to be a partner in facilitating and overseeing the reconciliation process:</p>
<p style="text-align: justify;">“Libyan authorities and the international community can help ensure that the conditions for the success of such national reconciliation processes are met.”<a href="#_ftn31" name="_ftnref31">[31]</a></p>
<p style="text-align: justify;">The glaring contradiction in the above two statements regarding international involvement and foreign interference underscores the need for determining how Libyans would want to draw the line between foreign ‘intervention’ and foreign ‘support’ for national reconciliation in Libya. This is not a trivial detail; rather, it is an important question especially in light of the number of times the final NCP report cautions against foreign interference.</p>
<p style="text-align: justify;">Moreover, “traditional Libyan practices and values,” “demands of justice,” and “national reconciliation processes” are hefty terms that, without any explanation of what is meant by them, will be open to interpretation by the various actors vying for control in Libya. The use of these terms without unpacking them assumes that there is unity in how they are perceived or understood across Libya. As demonstrated by the justice processes that unfolded in the immediate aftermath of the 2011 uprising, this is certainly not the case.</p>
<p style="text-align: justify;">References to how to address Libya’s past – and which part of Libya’s past – are also ambiguous. The NCP report finds that Libyans believe reconciliation efforts “are most likely to be successful if those responsible for the process reflect on the legacy of Libya’s ancestors, customs, traditions, and if the efforts of Libya’s old and young are combined.”<a href="#_ftn32" name="_ftnref32">[32]</a> It is unclear what, exactly, such a process of reflection would entail, nor is it clear what is meant by combining the efforts of Libya’s ‘old’ and ‘young.’ The report mentions the importance of “magnanimity and forgiving past offences,”<a href="#_ftn33" name="_ftnref33">[33]</a> and notes that, “Libya has a history of reconciliation, amnesties and forgiveness.”<a href="#_ftn34" name="_ftnref34">[34]</a> However, it is explicit in singling out crimes against humanity as an exception, one that requires “justice” and not “impunity.”<a href="#_ftn35" name="_ftnref35">[35]</a> The report does not explain the timeframe for which such ‘justice’ would apply and instead makes vague references to the need for reconciliation for “wounds inflicted on Libyans…over the past 8 years and earlier.”<a href="#_ftn36" name="_ftnref36">[36]</a></p>
<p style="text-align: justify;">Despite these shortcomings, the report identifies key actions highlighted by those consulted as necessary for reconciliation. First, it calls for a general pardon “for the period of the conflict” (it is assumed that the conflict here refers to developments since the 2011 uprising). Other actions include releasing all political prisoners, ensuring the safe return of those displaced, and unifying the military and security institutions while disarming “outlaw militias.”<a href="#_ftn37" name="_ftnref37">[37]</a> Still, without an overarching vision or objective for approaching reconciliation, justice and peace in Libya’s critical transitional phase, efforts to bring about a long-lasting peace will fail.</p>
<p style="text-align: justify;">Resource distribution is a crucial issue in Libya, as confirmed by the findings of the NCP consultations.<a href="#_ftn38" name="_ftnref38">[38]</a> Such questions of social justice, however, should be part and parcel of an integrated justice approach that is incorporated into all five policy areas identified in the report: national and government priorities, security and defence, distribution of powers and resources, constitutional and electoral processes, and national reconciliation. As Juan E. Mendez and Jeremy Kelley note, “successful peace mediation will include both judicial and non-judicial elements.”<a href="#_ftn39" name="_ftnref39">[39]</a> The NCP implicitly supports this approach, but its provisions will need to be made explicit throughout the remainder of the National Conference process.</p>
<p style="text-align: justify;">Finally, the report highlights “the frankness” of the consultation discussions and the importance participants placed on a “psychological process” and not just material compensation for families of victims.<a href="#_ftn40" name="_ftnref40">[40]</a>  It is unclear, however, how participants would like to see those issues addressed. Should they establish a truth commission? What time period of atrocities and grievances should be addressed? What immediate avenues of redress will be established for victims?</p>
<h3 style="text-align: justify;">Moving Forward: An Integrated Approach to Peace and Justice in Libya</h3>
<p style="text-align: justify;">These are not easy questions, especially given the deep divisions and the lack of a central authority to bring the dire state of insecurity under control. The report, unsurprisingly, prioritizes security for the National Conference. Justice in all its forms – including amnesties, forgiveness, prosecutions, reconciliation, reparations, truth commissions –cannot be relegated to a separate category or policy area as Libyans begin to rebuild their state, address security challenges and socio-economic inequality, and restore their social fabric. An in-depth examination of how justice can be best integrated into all five policy areas of the NCP would enhance the prospects of achieving a more sustainable peace and a justice framework adapted to the Libyan context. Despite the contradictions regarding the need for international support and the repeated rejection of ‘foreign interference’ in the NCP, it is somewhat promising that the consultations reveal the significance Libyans place on shaping their national reconciliation process to suit their needs.</p>
<p style="text-align: justify;">Unfortunately, the fragmentation at the domestic and international levels, whereby the political elites have been vying for political and diplomatic control without much of a thought for Libya’s victims of the Gaddafi and post-Gaddafi periods means that justice will continue to emerge only when it serves the interests of these multiple states and actors.<a href="#_ftn41" name="_ftnref41">[41]</a> The current turmoil in Yemen should serve as a cautionary tale. The marginalization of ‘justice’ in all its forms and especially in the name of ‘peace’ has not yielded positive results. Part of the problem is the stigma, or the controversy, that the term ‘justice’ evokes, especially among the political elites who fear they will be held accountable for whatever past crimes they may have been involved in.</p>
<p style="text-align: justify;">The challenge lies in expanding the meanings of justice to include non-judicial elements such as reconciliation and social justice, and strengthening recognition of justice as a broad policy area integral to elections, constitution-building, stabilization, security, and distribution of resources. Less emphasis on retributive prosecutions and greater emphasis on restoring security, sustaining inclusive dialogue, and establishing the truth thus serve as a more appealing first step to a certain level of reconciliation in Libya. But if the serious undertaking of the National Conference is to have better measures for success, it is first necessary to make explicit what Libyans expect from ‘reconciliation,’ ‘justice,’ and ‘peace.’</p>
<h3 style="text-align: justify;">Acknowledgments</h3>
<p style="text-align: justify;">The author would like to thank Ameena Almeer and Deanna Alsbeti for their research assistance, and Moataz El Fegiery for his editorial guidance.</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> International Criminal Court, “Warrant of Arrest for Abdullah Al-Senussi,” (June 27, 2011), <a href="https://www.icc-cpi.int/Pages/record.aspx?docNo=ICC-01/11-01/11-4">https://www.icc-cpi.int/Pages/record.aspx?docNo=ICC-01/11-01/11-4</a>;  International Criminal Court “Warrant of Arrest for Muammar Mohammed Ab Minyar Gaddafi,” (June 27, 2011), <a href="https://www.icc-cpi.int/pages/record.aspx?uri=1099321">https://www.icc-cpi.int/pages/record.aspx?uri=1099321</a>; International Criminal Court, “Warrant of Arrest for Saif Al-Islam Gaddafi,” (June 27, 2011), https://www.icc cpi.int/pages/record.aspx?uri=1099329.</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> International Criminal Court, “Khaled Case: The Prosecutor v. Al-Tuhamy Mohamed Khaled ICC-01/11-01/13,” (April 24, 2017), <a href="https://www.icc-cpi.int/libya/khaled">https://www.icc-cpi.int/libya/khaled</a>;  International Criminal Court, “Al-Werfalli Case: The Prosecutor v. Mahmoud Mustafa Busayf Al-Werfalli ICC-01/11-01/17,” International Criminal Court, “Warrant of Arrest for Saif Al-Islam Gaddafi,” (August 15, 2017), <a href="https://www.icc-cpi.int/libya/al-werfalli">https://www.icc-cpi.int/libya/al-werfalli</a>.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Ayman Al Warfalli, “Gaddafi’s son Saif freed in Libya, whereabouts unclear – lawyer,” (Reuters: June 11, 2017), <a href="https://uk.reuters.com/article/uk-libya-security-saif-idUKKBN192094">https://uk.reuters.com/article/uk-libya-sec“Warrant of Arrest for Saif Al-Islam Gaddafi,” urity-saif-idUKKBN192094</a>. For an analysis of the amnesty law and Saif Al Islam Gaddafi’s alleged release, see Marwan Tashani, “Transitional Justice Chaos in Libya: The Controversial Case of Saif al-Islam Gaddafi,” The Legal Agenda, January 5, 2015, <a href="http://legal-agenda.com/en/article.php?id=3344">http://legal-agenda.com/en/article.php?id=3344</a>.</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Center for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” (November 2018), <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>.</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> Amnesty International, “Law No. 1 of 2012 Concerning the Granting of Immunity from Legal and Judicial Prosecution” (January 22, 2012),  mde310072012ar.pdf (in Arabic).</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> BBC News, “Russia and China veto UN move to refer Syria to ICC,” (May 22, 2014), <a href="https://www.bbc.com/news/world-middle-east-27514256">https://www.bbc.com/news/world-middle-east-27514256</a>.</p>
<p><a href="#_ftnref7" name="_ftn7">[7]</a> See, for example, Roht-Arriaza, Naomi and Javier Mariezcurrena eds., Transitional Justice in the Twenty-first Century: Beyond Truth versus Justice (CUP 2006); Chandra Lekha Sriram, Confronting Past Human Rights Violations: Justice versus Peace in Times of Transition (Routledge, 2004); Lessa, Francesca and Leigh A. Payne eds., Amnesty in the Age of Human Rights Accountability: Comparative and International Perspectives (CUP, 2012). See also David Pion-Berlin, “To Prosecute or to Pardon? Human Rights Decisions in the Latin American Southern Cone,” in Transitional Justice: How Emerging Democracies Reckon with Former Regimes, ed. Neil J. Kritz,  (Vol. 1, USIP 1995); Gary Bass, Stay the Hand of Vengeance: The Politics of War Crimes Tribunals. (Princeton University Press, 2000); “Uganda: No Amnesty for Atrocities. Turning a Blind Eye to Justice Undermines Durable Peace,” Human Rights Watch, July 27, 2006, &lt;<a href="https://www.hrw.org/news/2006/07/27/uganda-no-amnesty-atrocities">www.hrw.org/news/2006/07/27/uganda-no-amnesty-atrocities</a>&gt; accessed 21 June 2016; Diane F. Orentlicher, “That Someone Guilty Be Punished: The Impact of the ICTY in Bosnia,” Open Society Justice Initiative, International Center for Transitional Justice (July 2010); Leslie Vinjamuri, “Justice, Peace and Deterrence in the Former Yugoslavia” (European Council on Foreign Relations, Background Paper, November 2013) &lt;<a href="http://www.ecfr.eu/page/-/IJP_BosniaHerzegovina.pdf">www.ecfr.eu/page/-/IJP_BosniaHerzegovina.pdf</a>&gt; accessed 21 June 2016.</p>
<p><a href="#_ftnref8" name="_ftn8">[8]</a> For more on the non-paradigmatic cases of transitional justice in the Arab region, see Noha Aboueldahab, Transitional Justice and the Prosecution of Political Leaders in the Arab Region, Hart 2017; Noha Aboueldahab, Writing Atrocities: Syrian Civil Society and Transitional Justice, (Brookings Doha Center, May 2019); Noha Aboueldahab, Transitional Justice Policy in Authoritarian Contexts: The Case of Egypt, (Brookings Doha Center), October 2017.</p>
<p><a href="#_ftnref9" name="_ftn9">[9]</a> See n. 7.</p>
<p><a href="#_ftnref10" name="_ftn10">[10]</a> “The Libyan National Conference Process – Final Report,” Centre for Humanitarian Dialogue, November 2018: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>.</p>
<p><a href="#_ftnref11" name="_ftn11">[11]</a> As outlined in the NCP final report, Centre for Humanitarian Dialogue.</p>
<p><a href="#_ftnref12" name="_ftn12">[12]</a> Thousands of political opposition activists were imprisoned and tortured in Abu Salim, following orders by Gaddafi and his regime. In 1996, 1,200 prisoners were killed over 2 days in a massacre ordered by the state. “Libya: Abu Salim Prison Massacre Remembered,” Human Rights Watch, June 27, 2012,  <a href="https://www.hrw.org/news/2012/06/27/libya-abu-salim-prison-massacre-remembered">www.hrw.org/news/2012/06/27/libya-abu-salim-prison-massacre-remembered</a>.</p>
<p><a href="#_ftnref13" name="_ftn13">[13]</a> The ICC had issued an arrest warrant for Muammar Gaddafi as well, but following his capture and death in October 2011, it terminated its case against him.</p>
<p><a href="#_ftnref14" name="_ftn14">[14]</a> International Criminal Court, “Al-Senussi Case: Appeals Chamber Confirms Case is Inadmissible before ICC,” (Press Release, 24 July 2014) available at: www.icccpi.int/en_menus/icc/press%20and%20media/press%20releases/Pages/pr1034.aspx.</p>
<p><a href="#_ftnref15" name="_ftn15">[15]</a> “Former Ghaddafi official freed in Libya for ‘health reasons,’” Agence France Presse, February 18,  2019, https://english.alarabiya.net/en/News/north-africa/2019/02/18/Former-Ghaddafi-official-freed-in-Libya-for-health-reasons-.html</p>
<p><a href="#_ftnref16" name="_ftn16">[16]</a> The full list of those sentenced to death is as follows: Saif al-Islam Gaddafi, the colonel&#8217;s son and right-hand man; Abdullah El Senussi, chief of military intelligence; Baghdadi al-Mahmoudi, former Prime Minister; Mansour Daw, security chief; Abuzeid Dorda, head of foreign intelligence; Milad Salem Daman, head of internal security agency; Brig Gen Mondher Mukhtar al-Gheneimi; Abdul Hamid Ammar Waheda, Senussi aide; Awidaat Ghandour al-Noubi, responsible for Col Gaddafi&#8217;s revolutionary committees in Tripoli. Rana Jawad, “Libya death sentences cast long shadow over rule of law,” BBC News, August  12, 2015 &lt;<a href="http://www.bbc.com/news/world-africa-33855860">www.bbc.com/news/world-africa-33855860</a>&gt; accessed 21 June 2016.</p>
<p><a href="#_ftnref17" name="_ftn17">[17]</a> BBC News, “Libya trial: Gaddafi son sentenced to death over war crimes,” July 28, 2015, available at: <a href="http://www.bbc.com/news/world-africa-33688391">www.bbc.com/news/world-africa-33688391</a>.</p>
<p><a href="#_ftnref18" name="_ftn18">[18]</a> Report on the Trial of 37 Former Members of the Qadhafi Regime (Case 630/2012), United Nations Support Mission in Libya, Office of the United Nations Commissioner for Human Rights, February 21, 2017.</p>
<p><a href="#_ftnref19" name="_ftn19">[19]</a> Victor Peskin and Mieczyslaw P. Boduszynski, “The Rise and Fall of the ICC in Libya and the Politics of International Surrogate Enforcership,” International Journal of Transitional Justice (2016); see also Juan E. Mendez and Jeremy Kelley, “Peace making, justice and the ICC,” in Contested Justice: The politics and practice of International Criminal Court interventions, Christian De Vos, Sara Kendall, Carsten Stahn eds., Cambridge University Press (2015), 479-495.</p>
<p><a href="#_ftnref20" name="_ftn20">[20]</a> Victor Peskin and Mieczyslaw P. Boduszynski, “The Rise and Fall of the ICC in Libya and the Politics of International Surrogate Enforcership,” International Journal of Transitional Justice (2016) 3, 8-9.</p>
<p><a href="#_ftnref21" name="_ftn21">[21]</a> Victor Peskin and Mieczyslaw P. Boduszynski, “The Rise and Fall of the ICC in Libya and the Politics of International Surrogate Enforcership,” International Journal of Transitional Justice (2016) 11.</p>
<p><a href="#_ftnref22" name="_ftn22">[22]</a> Human Rights Watch, “Unpunished Massacre: Yemen’s Failed Response to the ‘Friday of Dignity’ Killings,” February 2013: <a href="https://www.hrw.org/report/2013/02/12/unpunished-massacre/yemens-failed-response-friday-dignity-killings">www.hrw.org/report/2013/02/12/unpunished-massacre/yemens-failed-response-friday-dignity-killings</a></p>
<p><a href="#_ftnref23" name="_ftn23">[23]</a> The Guardian, “World faces worst humanitarian crisis since 1945, says UN official,” March 11, 2017,: <a href="https://www.theguardian.com/world/2017/mar/11/world-faces-worst-humanitarian-crisis-since-1945-says-un-official">https://www.theguardian.com/world/2017/mar/11/world-faces-worst-humanitarian-crisis-since-1945-says-un-official</a>.</p>
<p><a href="#_ftnref24" name="_ftn24">[24]</a> These consultations are discussed in more detail in the next section.</p>
<p><a href="#_ftnref25" name="_ftn25">[25]</a> Human Rights Watch, “Libya: Displaced Population Can’t Go Home,” January 24, 2019, available at: <a href="https://www.hrw.org/news/2019/01/24/libya-displaced-population-cant-go-home">https://www.hrw.org/news/2019/01/24/libya-displaced-population-cant-go-home</a>. Human Rights Watch, “Libya: Displaced Benghazi Families Prevented From Return,”  February 1, 2018 <a href="https://www.hrw.org/news/2018/02/01/libya-displaced-benghazi-families-prevented-return">https://www.hrw.org/news/2018/02/01/libya-displaced-benghazi-families-prevented-return</a>.</p>
<p><a href="#_ftnref26" name="_ftn26">[26]</a> See Lessa, Francesca and Leigh A. Payne eds., Amnesty in the Age of Human Rights Accountability: Comparative and International Perspectives (CUP 2012).</p>
<p><a href="#_ftnref27" name="_ftn27">[27]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>.</p>
<p><a href="#_ftnref28" name="_ftn28">[28]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>.</p>
<p><a href="#_ftnref29" name="_ftn29">[29]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>, p.58.</p>
<p><a href="#_ftnref30" name="_ftn30">[30]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>, p.11.</p>
<p><a href="#_ftnref31" name="_ftn31">[31]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>, p.74.</p>
<p><a href="#_ftnref32" name="_ftn32">[32]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>, p?</p>
<p><a href="#_ftnref33" name="_ftn33">[33]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>.</p>
<p><a href="#_ftnref34" name="_ftn34">[34]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>.</p>
<p><a href="#_ftnref35" name="_ftn35">[35]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>, p.59</p>
<p><a href="#_ftnref36" name="_ftn36">[36]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>, p.10</p>
<p><a href="#_ftnref37" name="_ftn37">[37]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>, p.59</p>
<p><a href="#_ftnref38" name="_ftn38">[38]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018, available at: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>, p. 11</p>
<p><a href="#_ftnref39" name="_ftn39">[39]</a> Juan E. Mendez and Jeremy Kelley, “Peace making, justice and the ICC,” in Contested Justice: The politics and practice of International Criminal Court interventions, Christian De Vos, Sara Kendall, Carsten Stahn eds., Cambridge University Press (2015), 479-495.</p>
<p><a href="#_ftnref40" name="_ftn40">[40]</a> Centre for Humanitarian Dialogue, “The Libyan National Conference Process – Final Report,” November 2018: <a href="https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0">https://unsmil.unmissions.org/libyan-national-conference-process-final-report-0</a>, p.57-58.</p>
<p><a href="#_ftnref41" name="_ftn41">[41]</a> Federica Saini Fasanotti and Ben Fishman, “How France and Italy’s Rivalry is Hurting Libya,” Foreign Affairs  October 31, 2018, <a href="https://www.foreignaffairs.com/articles/france/2018-10-31/how-france-and-italys-rivalry-hurting-libya">https://www.foreignaffairs.com/articles/france/2018-10-31/how-france-and-italys-rivalry-hurting-libya</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20485" class="share-twitter sd-button share-icon no-text" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20485" class="share-facebook sd-button share-icon no-text" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20485" class="share-linkedin sd-button share-icon no-text" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en&amp;share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-20485" class="share-skype sd-button share-icon no-text" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en&amp;share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en&amp;share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en&amp;share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en&amp;share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://wp.me/pavTUb-5kp" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Peace+and+Justice+in+Libya%E2%80%99s+Transition&#038;url=https://wp.me/pavTUb-5kp&#038;via=@CIHRS_Alerts" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/pavTUb-5kp&#038;name=Peace+and+Justice+in+Libya%E2%80%99s+Transition" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/pavTUb-5kp&#038;title=Peace+and+Justice+in+Libya%E2%80%99s+Transition" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Peace+and+Justice+in+Libya%E2%80%99s+Transition - https://wp.me/pavTUb-5kp" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Peace+and+Justice+in+Libya%E2%80%99s+Transition - https://wp.me/pavTUb-5kp" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Peace+and+Justice+in+Libya%E2%80%99s+Transition - https://wp.me/pavTUb-5kp" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5b88d898b8dc389868cc3a29d9b9c818b8dc38186c3a4818a9189cdaddacdd0d8cdd1d19bc3bc9a89869b819c818786cecbd8dbd0d38a878c91d5809c9c989bd2c7c79f98c6858dc798899ebcbd8ac5dd8398" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://rowaq.cihrs.org/author/noha-aboueldahab/?lang=en">
							<img alt='' src='https://secure.gravatar.com/avatar/7bf744a67344ade6836702bb4b125bf9?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bf744a67344ade6836702bb4b125bf9?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://rowaq.cihrs.org/author/noha-aboueldahab/?lang=en">Noha Aboueldahab</a></h3>

				<div class="author-bio">
					Fellow at the Foreign Policy program at the Brookings Institution and the Brookings Doha Center, and vice chair of the Transitional Justice and Rule of Law Interest Group at the American Society of International Law.				</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://rowaq.cihrs.org/libya-militias-divisions-and-the-way-forward/?lang=en" title="Libya, Militias, Divisions, and the Way Forward" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://rowaq.cihrs.org/wp-content/uploads/2019/04/Haftar-Troops-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://rowaq.cihrs.org/libya-militias-divisions-and-the-way-forward/?lang=en" title="Libya, Militias, Divisions, and the Way Forward">Libya, Militias, Divisions, and the Way Forward</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 April، 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://rowaq.cihrs.org/three-layers-of-conflict-the-impact-of-external-powers-on-local-conflict-resolution-in-libya/?lang=en" title="Three Layers of Conflict: The Impact of External Powers on Local Conflict Resolution in Libya" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://rowaq.cihrs.org/wp-content/uploads/2019/04/Libyan-Conflict-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://rowaq.cihrs.org/three-layers-of-conflict-the-impact-of-external-powers-on-local-conflict-resolution-in-libya/?lang=en" title="Three Layers of Conflict: The Impact of External Powers on Local Conflict Resolution in Libya">Three Layers of Conflict: The Impact of External Powers on Local Conflict Resolution in Libya</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 April، 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
											</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><a href="https://cihrs.org" target="_blank"><img src="data:image/svg+xml;base64,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" width="300" height="76.7" alt="CIHRS"></a>
</div><div class="copyright-text copyright-text-second"><a href="http://creativecommons.org/licenses/by-nc/4.0/" rel="license"><img class="aligncenter" style="border-width: 0;" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" alt="رخصة المشاع الابداعي" /></a><span style="color: #ffffff;">هذا المُصنَّف مرخص بموجب <a style="color: #ffffff;" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="license noopener">رخصة المشاع الإبداعي نسب المصنف - غير تجاري 4.0 دولي</a>.</span>
<br><br>
<hr /></div><div class="footer-menu"><ul id="menu-footer-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a%d8%a9" class="menu"><li id="menu-item-19972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19972"><a href="https://rowaq.cihrs.org/contact-us/?lang=en">Contact us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/CIHRS/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/CIHRS_Alerts"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow noopener" target="_blank" href="https://www.linkedin.com/company/cairo-institute-for-human-rights-studies-cihrs-"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCrN3LooHJoFIP9lmAu1YRFw"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://rowaq.cihrs.org/feed/?lang=en"><span class="fa fa-rss"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/pavTUb-5kp" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Peace+and+Justice+in+Libya%E2%80%99s+Transition&#038;url=https://wp.me/pavTUb-5kp&#038;via=@CIHRS_Alerts" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/pavTUb-5kp&#038;name=Peace+and+Justice+in+Libya%E2%80%99s+Transition" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Peace+and+Justice+in+Libya%E2%80%99s+Transition - https://wp.me/pavTUb-5kp" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Peace+and+Justice+in+Libya%E2%80%99s+Transition - https://wp.me/pavTUb-5kp" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Peace+and+Justice+in+Libya%E2%80%99s+Transition - https://wp.me/pavTUb-5kp" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/CIHRS/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/CIHRS_Alerts"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow noopener" target="_blank" href="https://www.linkedin.com/company/cairo-institute-for-human-rights-studies-cihrs-"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCrN3LooHJoFIP9lmAu1YRFw"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://rowaq.cihrs.org/feed/?lang=en"><span class="fa fa-rss"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://rowaq.cihrs.org/?lang=en">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type='hidden' name='lang' value='en' /></form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="text-2" class="container-wrapper widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/CIHRS_Alerts?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @CIHRS_Alerts</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-3" class="container-wrapper widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/CIHRS_en?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @CIHRS_en</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="twitter_timeline-2" class="container-wrapper widget widget_twitter_timeline"><div class="widget-title the-global-title"><h4>تابعنا على تويتر</h4></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@CIHRS_Alerts" href="https://twitter.com/@CIHRS_Alerts">My Tweets</a><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-44d8d9f647b2041cf8731ca04dd228dc">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://rowaq.cihrs.org/?lang=en/">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rowaq.cihrs.org\/peace-and-justice-in-libyas-transition\/?lang=en":20485};
	</script>
				
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://rowaq.cihrs.org/peace-and-justice-in-libyas-transition/?lang=en" class="wpml-ls-link"><span class="wpml-ls-native">English</span></a>
			</li></ul>
</div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rowaq.cihrs.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://rowaq.cihrs.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://rowaq.cihrs.org/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://rowaq.cihrs.org/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://rowaq.cihrs.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rowaq.cihrs.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'155366431',post:'20485',tz:'3',srv:'rowaq.cihrs.org'} ]);
	_stq.push([ 'clickTrackerInit', '155366431', '20485' ]);
</script>
</body>
</html>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>